<!DOCTYPE html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >

<head>

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />


<title>Una dieta mediterránea vegetariana reduciría la huella hídrica hasta un 50% | Solociencia.com</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.solociencia.com/xmlrpc.php" />



<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<link rel="publisher" href="https://plus.google.com/+Solocienciacom" />
<link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ncfgcmlmcodjbffgbhfpophjdmljmpgj">
<meta name="msvalidate.01" content="804BA96FBFA27694C75C410AA26AFF24" />
<meta name="description" content="Una investigación internacional analiza las pautas de consumo y alimentación de los ciudadanos de trece ciudades europeas UCM/DICYT Si los europeos siguieran una dieta mediterránea saludable, el consumo de agua se llegaría a reducir entre un 19% y un 53%." />
<meta name="keywords" content="ecología, dieta mediterránea, huella hídrica" />
<meta property="og:site_name" content="Solociencia.com" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Una dieta mediterránea vegetariana reduciría la huella hídrica hasta un 50%" />
<meta property="og:url" content="http://www.solociencia.com/2017/02/19/una-dieta-mediterranea-vegetariana-reduciria-la-huella-hidrica-hasta-un-50/" />
<meta property="og:description" content="Una investigación internacional analiza las pautas de consumo y alimentación de los ciudadanos de trece ciudades europeas UCM/DICYT Si los europeos siguieran una dieta mediterránea saludable, el consumo de agua se llegaría a reducir entre un 19% y un 53%." />
<meta property="og:locale" content="es_ES" />
<meta property="og:updated_time" content="2017-02-08T12:04:51+00:00" />
<meta property="og:image" content="http://www.solociencia.com/wp-content/uploads/2017/02/Ensalada.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1200" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2017-02-19T17:59:45+00:00" />
<meta property="article:modified_time" content="2017-02-08T12:04:51+00:00" />
<meta property="article:author" content="http://www.solociencia.com/author/redaccion/" />
<meta property="article:publisher" content="https://www.facebook.com/solocienciacom/" />
<meta property="article:section" content="Ecología" />
<meta property="article:tag" content="ecología" />
<meta property="article:tag" content="dieta mediterránea" />
<meta property="article:tag" content="huella hídrica" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@solocienciacom" />
<meta name="twitter:title" content="Una dieta mediterránea vegetariana reduciría la huella hídrica hasta un 50%" />
<meta name="twitter:description" content="Una investigación internacional analiza las pautas de consumo y alimentación de los ciudadanos de trece ciudades europeas UCM/DICYT Si los europeos siguieran una dieta mediterránea saludable, el consumo de agua se llegaría a reducir entre un 19% y un 53%." />
<meta name="twitter:image:src" content="http://www.solociencia.com/wp-content/uploads/2017/02/Ensalada.jpg" />
<meta name="twitter:image:width" content="1920" />
<meta name="twitter:image:height" content="1200" />
<meta name="dcterms:title" content="Una dieta mediterránea vegetariana reduciría la huella hídrica hasta un 50%" />
<meta name="dcterms:identifier" content="http://www.solociencia.com/2017/02/19/una-dieta-mediterranea-vegetariana-reduciria-la-huella-hidrica-hasta-un-50/" />
<meta name="dcterms:creator" content="redaccion" />
<meta name="dcterms:created" content="2017-02-19T17:59:45+00:00" />
<meta name="dcterms:available" content="2017-02-19T17:59:45+00:00" />
<meta name="dcterms:modified" content="2017-02-08T12:04:51+00:00" />
<meta name="dcterms:description" content="Una investigación internacional analiza las pautas de consumo y alimentación de los ciudadanos de trece ciudades europeas UCM/DICYT Si los europeos siguieran una dieta mediterránea saludable, el consumo de agua se llegaría a reducir entre un 19% y un 53%." />
<meta name="dcterms:subject" content="ecología" />
<meta name="dcterms:subject" content="dieta mediterránea" />
<meta name="dcterms:subject" content="huella hídrica" />
<meta name="dcterms:language" content="es-ES" />
<meta name="dcterms:publisher" content="http://www.solociencia.com/" />
<meta name="dcterms:rights" content="http://www.solociencia.com/" />
<meta name="dcterms:coverage" content="World" />
<meta name="dcterms:type" content="Text" />
<meta name="dcterms:format" content="text/html" />
<meta name="dcterms:hasPart" content="http://www.solociencia.com/2017/02/19/una-dieta-mediterranea-vegetariana-reduciria-la-huella-hidrica-hasta-un-50/ensalada/" />
<link rel="publisher" type="text/html" title="Solociencia.com" href="https://www.google.com/+Solocienciacom" />
<link rel="author" type="text/html" title="redaccion" href="http://www.solociencia.com/author/redaccion/" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Solociencia.com &raquo; Feed" href="http://www.solociencia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Solociencia.com &raquo; RSS de los comentarios" href="http://www.solociencia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Solociencia.com &raquo; Una dieta mediterránea vegetariana reduciría la huella hídrica hasta un 50% RSS de los comentarios" href="http://www.solociencia.com/2017/02/19/una-dieta-mediterranea-vegetariana-reduciria-la-huella-hidrica-hasta-un-50/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.solociencia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox_css-css'  href='http://www.solociencia.com/wp-content/themes/ar2-d57c18d/css/colorbox.css?ver=2012-08-04' type='text/css' media='all' />
<link rel='stylesheet' id='ar2-css'  href='http://www.solociencia.com/wp-content/themes/ar2-d57c18d/style.css?ver=2011-12-05' type='text/css' media='screen' />
<link rel='stylesheet' id='ar2-user-css'  href='http://www.solociencia.com/wp-content/themes/ar2-d57c18d/user.css?ver=2011-12-05' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.solociencia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.solociencia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.solociencia.com/wp-content/themes/ar2-d57c18d/js/jquery.flexslider.min.js?ver=2012-07-08'></script>
<script type='text/javascript' src='http://www.solociencia.com/wp-content/themes/ar2-d57c18d/js/modernizr.custom.min.js?ver=2012-07-08'></script>
<script type='text/javascript' src='http://www.solociencia.com/wp-content/themes/ar2-d57c18d/js/tinynav.min.js?ver=2012-08-02'></script>
<script type='text/javascript' src='http://www.solociencia.com/wp-content/themes/ar2-d57c18d/js/jquery.colorbox.min.js?ver=2012-08-04'></script>
<link rel='https://api.w.org/' href='http://www.solociencia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.solociencia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.solociencia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Científicos determinan la órbita de Próxima Centauri después de 100 años' href='http://www.solociencia.com/2017/02/19/cientificos-determinan-la-orbita-de-proxima-centauri-despues-de-100-anos/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.solociencia.com/2017/02/19/una-dieta-mediterranea-vegetariana-reduciria-la-huella-hidrica-hasta-un-50/" />
<link rel='shortlink' href='http://www.solociencia.com/?p=37979' />
<link rel="alternate" type="application/json+oembed" href="http://www.solociencia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.solociencia.com%2F2017%2F02%2F19%2Funa-dieta-mediterranea-vegetariana-reduciria-la-huella-hidrica-hasta-un-50%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.solociencia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.solociencia.com%2F2017%2F02%2F19%2Funa-dieta-mediterranea-vegetariana-reduciria-la-huella-hidrica-hasta-un-50%2F&#038;format=xml" />
<style type="text/css" media="screen">
  #cookie-law {  
  position: fixed;
  bottom: 0px;
  left: 0;
  right: 0;
  text-align: center;
  z-index:9999; 
}

#cookie-law > div {  
  background:#fff; 
  opacity:0.95; 
  width:75% !important;
  padding:20px;
  max-width: 600px;
  margin:auto;
  display: inline-block;
  text-align: left !important;
  border-radius:5px 5px 0 0;
  -moz-border-radius:5px 5px 0 0;
  -webkit-border-radius:5px 5px 0 0;
  -o-border-radius:5px 5px 0 0;
  box-shadow: 0px 0px 20px #A1A1A1;
  -webkit-box-shadow: 0px 0px 20px #A1A1A1;
  -moz-box-shadow: 0px 0px 20px #A1A1A1;
  -o-box-shadow: 0px 0px 20px #A1A1A1; 
  position:relative;
}

#cookie-law h4 { padding: 0 !important; margin:0 0 8px !important; text-align:left !important; font-size:13px !important; color:#444; 
}
#cookie-law p { padding: 0 !important; margin:0 !important; text-align:left !important; font-size:12px !important; line-height: 18px !important; color:#888;
}

a.close-cookie-banner {
  position: absolute;
  top:0px;
  right:0px;
  margin:10px;
  display:block;
  width:20px;
  height:20px;
  background:url(http://www.solociencia.com/wp-content/plugins/creare-eu-cookie-law-banner/images/close.png) no-repeat;
  background-size: 20px !important;
}

a.close-cookie-banner span {
  display:none !important;
}</style>
 <link rel="stylesheet" href="http://www.solociencia.com/wp-content/plugins/multi-column-taxonomy-list/css/multi-column-taxonomy-link.css" type="text/css" />		<!-- Generated by AR2 Theme -->
		<style type="text/css">
			
		</style>
			<style type="text/css">
		</style>
		<style type="text/css">
		body { 
			background: #F0F0F0; 
		}
		#wrapper {
			box-shadow: none;
		}
	</style>
	</head>

<body class="post-template-default single single-post postid-37979 single-format-standard twocol-l">

<div id="wrapper">

<nav id="top-menu" class="clearfix" role="navigation">
	<ul id="menu-utilidades" class="menu clearfix"><li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a href="http://www.solociencia.com/contactar/">Contactar</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="http://www.solociencia.com/terminos-y-condiciones-legales/">Términos y condiciones legales</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="http://www.solociencia.com/colaboraciones/">Colaboraciones</a></li>
<li id="menu-item-5641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5641"><a href="http://www.lexur.es/tarifas-de-publicidad-online/">Tarifas de publicidad online</a></li>
</ul></nav><!-- #top-menu -->

<!--
<div style="margin:0; padding:0; text-align:center;">
<a href=https://play.google.com/store/apps/details?id=com.jpadm.solociencia><img src=http://www.solociencia.com/wp-content/uploads/solociencia-980x200-teinteresa-neurona.jpg width=980 height=200 border=0></a>
</div>
-->

<header id="header" role="banner">
	<div id="branding" class="clearfix">

		<a href="http://www.solociencia.com"><img src="http://www.solociencia.com/wp-content/uploads/logo.gif" width=230 height=70  style="float:left;"></a>
		
		<div class="banner">

			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Solociencia 728x90 -->
			<ins class="adsbygoogle"
				 style="display:inline-block;width:728px;height:90px"
				 data-ad-client="ca-pub-7139616753593844"
				 data-ad-slot="2198874335"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>

		</div>
		
	</div><!-- #branding -->
</header><!-- #header -->

<nav id="main-nav" role="navigation">
	<ul id="menu-categorias" class="menu clearfix"><li id="menu-item-136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-136"><a href="http://www.solociencia.com/">Inicio</a></li>
<li id="menu-item-37818" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-37818"><a href="http://www.solociencia.com/category/ciencias-naturales/">Ciencias naturales</a>
<ul class="sub-menu">
	<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="http://www.solociencia.com/category/ciencias-naturales/astronomia/">Astronomía</a></li>
	<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="http://www.solociencia.com/category/ciencias-naturales/biologia/">Biología</a></li>
	<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115"><a href="http://www.solociencia.com/category/ciencias-naturales/ecologia/">Ecología</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="http://www.solociencia.com/category/ciencias-naturales/paleontologia/">Paleontología</a></li>
	<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="http://www.solociencia.com/category/ciencias-naturales/geologia/">Geología</a></li>
</ul>
</li>
<li id="menu-item-37816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37816"><a href="http://www.solociencia.com/category/ciencias-exactas/">Ciencias exactas</a>
<ul class="sub-menu">
	<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://www.solociencia.com/category/ciencias-exactas/matematicas/">Matemáticas</a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="http://www.solociencia.com/category/ciencias-exactas/fisica/">Física</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://www.solociencia.com/category/ciencias-exactas/quimica/">Química</a></li>
</ul>
</li>
<li id="menu-item-37817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37817"><a href="http://www.solociencia.com/category/ciencias-humanas/">Ciencias humanas</a>
<ul class="sub-menu">
	<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="http://www.solociencia.com/category/ciencias-humanas/medicina/">Medicina</a></li>
	<li id="menu-item-1224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1224"><a href="http://www.solociencia.com/category/ciencias-humanas/antropologia/">Antropología</a></li>
	<li id="menu-item-1225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1225"><a href="http://www.solociencia.com/category/ciencias-humanas/arqueologia/">Arqueología</a></li>
</ul>
</li>
<li id="menu-item-37819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37819"><a href="http://www.solociencia.com/category/tecnologia/">Tecnología</a>
<ul class="sub-menu">
	<li id="menu-item-1229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1229"><a href="http://www.solociencia.com/category/tecnologia/ingenieria/">Ingeniería</a></li>
	<li id="menu-item-1226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1226"><a href="http://www.solociencia.com/category/tecnologia/arquitectura/">Arquitectura</a></li>
	<li id="menu-item-1228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1228"><a href="http://www.solociencia.com/category/tecnologia/informatica/">Informática</a></li>
	<li id="menu-item-1223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1223"><a href="http://www.solociencia.com/category/tecnologia/agricultura/">Agricultura</a></li>
	<li id="menu-item-1227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1227"><a href="http://www.solociencia.com/category/tecnologia/electronica/">Electrónica</a></li>
</ul>
</li>
</ul></nav><!-- #nav -->

 
<div id="main" class="clearfix">
   <div id="container" class="clearfix">

<div id="content" class="section" role="main">

		
    
<article id="post-37979" class="post-37979 post type-post status-publish format-standard has-post-thumbnail hentry category-ecologia tag-dieta-mediterranea tag-huella-hidrica clearfix">
		
	<header class="entry-header clearfix">
				
		<h1 class="entry-title">
				<a href="http://www.solociencia.com/2017/02/19/una-dieta-mediterranea-vegetariana-reduciria-la-huella-hidrica-hasta-un-50/" rel="bookmark">Una dieta mediterránea vegetariana reduciría la huella hídrica hasta un 50%</a>
		</h1>
		
				<div class="entry-author">
			Posted on <abbr class="published">13 minutes ago</abbr>					</div>
				
				
				
					
	</header><!-- .entry-header -->
    
    <div class="entry-content clearfix">
	
<!-- BEGIN Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->
<!-- Scope BEGIN: Article -->
<div itemscope itemtype="http://schema.org/Article">
<!-- Scope BEGIN: Organization -->
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Solociencia.com" />
<meta itemprop="url" content="http://www.solociencia.com/" />
<meta itemprop="sameAs" content="https://www.google.com/+Solocienciacom" />
<meta itemprop="sameAs" content="https://www.facebook.com/solocienciacom/" />
<meta itemprop="sameAs" content="https://twitter.com/solocienciacom" />
</span> <!-- Scope END: Organization -->
<!-- Scope BEGIN: Person -->
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<meta itemprop="name" content="redaccion" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://2.gravatar.com/avatar/e2c912b0040541b8d03961f5a60aa46a?s=128&#038;d=wavatar&#038;r=g" />
<meta itemprop="contentUrl" content="http://2.gravatar.com/avatar/e2c912b0040541b8d03961f5a60aa46a?s=128&#038;d=wavatar&#038;r=g" />
<meta itemprop="width" content="128" />
<meta itemprop="height" content="128" />
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="http://www.solociencia.com/author/redaccion/" />
</span> <!-- Scope END: Person -->
<meta itemprop="url" content="http://www.solociencia.com/2017/02/19/una-dieta-mediterranea-vegetariana-reduciria-la-huella-hidrica-hasta-un-50/" />
<meta itemprop="mainEntityOfPage" content="http://www.solociencia.com/2017/02/19/una-dieta-mediterranea-vegetariana-reduciria-la-huella-hidrica-hasta-un-50/" />
<meta itemprop="datePublished" content="2017-02-19T17:59:45+00:00" />
<meta itemprop="dateModified" content="2017-02-08T12:04:51+00:00" />
<meta itemprop="copyrightYear" content="2017" />
<meta itemprop="inLanguage" content="es_ES" />
<meta itemprop="name" content="Una dieta mediterránea vegetariana reduciría la huella hídrica hasta un 50%" />
<meta itemprop="headline" content="Una dieta mediterránea vegetariana reduciría la huella hídrica hasta un 50%" />
<meta itemprop="description" content="Una investigación internacional analiza las pautas de consumo y alimentación de los ciudadanos de trece ciudades europeas UCM/DICYT Si los europeos siguieran una dieta mediterránea saludable, el consumo de agua se llegaría a reducir entre un 19% y un 53%." />
<meta itemprop="articleSection" content="Ecología" />
<meta itemprop="keywords" content="ecología, dieta mediterránea, huella hídrica" />
<meta itemprop="thumbnailUrl" content="http://www.solociencia.com/wp-content/uploads/2017/02/Ensalada-150x150.jpg" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="Ensalada" />
<meta itemprop="url" content="http://www.solociencia.com/wp-content/uploads/2017/02/Ensalada.jpg" />
<meta itemprop="sameAs" content="http://www.solociencia.com/2017/02/19/una-dieta-mediterranea-vegetariana-reduciria-la-huella-hidrica-hasta-un-50/ensalada/" />
<meta itemprop="thumbnailUrl" content="http://www.solociencia.com/wp-content/uploads/2017/02/Ensalada-150x150.jpg" />
<meta itemprop="contentUrl" content="http://www.solociencia.com/wp-content/uploads/2017/02/Ensalada.jpg" />
<meta itemprop="width" content="1920" />
<meta itemprop="height" content="1200" />
<meta itemprop="encodingFormat" content="image/jpeg" />
</span> <!-- Scope END: ImageObject -->
<div itemprop="articleBody">
<!-- AddThis Sharing Buttons above --><div class="addthis_toolbox addthis_default_style" addthis:url='http://www.solociencia.com/2017/02/19/una-dieta-mediterranea-vegetariana-reduciria-la-huella-hidrica-hasta-un-50/' addthis:title='Una dieta mediterránea vegetariana reduciría la huella hídrica hasta un 50%'><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_button_facebook_like"></a><a class="addthis_button_tweet"></a><a class="addthis_counter addthis_pill_style"></a></div><h4>Una investigación internacional analiza las pautas de consumo y alimentación de los ciudadanos de trece ciudades europeas</h4>
<p><b>UCM/DICYT</b> Si los europeos siguieran una dieta mediterránea saludable, el consumo de agua se llegaría a reducir entre un 19% y un 53%. Así lo revela un estudio internacional en el que participa la Universidad Complutense de Madrid (UCM) y en el que se ha analizado tanto el consumo directo como indirecto de los recursos hídricos de trece ciudades europeas, entre ellas, Manresa y Zaragoza.</p>
<p>“Con el consumo directo nos referimos al agua que usamos en los hogares para beber, ducharnos o lavar, mientras que el consumo indirecto es el agua utilizada para producir bienes urbanos como alimentos, papel o ropa”, explica Susana del Pozo, investigadora del departamento de Nutrición y Bromatología I de la UCM y coautora del trabajo.</p>
<p>El consumo indirecto es superior al directo y la suma de ambos da como resultado la huella hídrica de una persona. La investigación, publicada en la revista<i> Science of the Total Environment</i>, plantea tres hipotéticos escenarios de consumo de agua con la dieta mediterránea como elemento central.</p>
<p><a href="http://www.solociencia.com/?attachment_id=37980" rel="attachment wp-att-37980"><img class="aligncenter size-full wp-image-37980" src="http://www.solociencia.com/wp-content/uploads/2017/02/Ensalada.jpg" alt="" width="1920" height="1200" srcset="http://www.solociencia.com/wp-content/uploads/2017/02/Ensalada.jpg 1920w, http://www.solociencia.com/wp-content/uploads/2017/02/Ensalada-300x188.jpg 300w, http://www.solociencia.com/wp-content/uploads/2017/02/Ensalada-768x480.jpg 768w, http://www.solociencia.com/wp-content/uploads/2017/02/Ensalada-620x388.jpg 620w, http://www.solociencia.com/wp-content/uploads/2017/02/Ensalada-560x350.jpg 560w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></p>
<p>El primero se refiere a una dieta que incluye carne, con la que se ahorraría entre un 19% y un 43% de agua. El segundo contempla una alimentación basada en más pescado y verduras, lo que llevaría a reducciones de consumo de entre el 28% y el 52%, mientras que la tercera dieta, vegetariana, conlleva descensos de entre el 30% y el 53% del uso de los recursos hídricos.</p>
<p>“El tipo de dieta influye en la huella hídrica y mejora al disminuir el consumo de carne”, afirma del Pozo. Según la investigadora, cada hogar español compra, de media, unos 146 gramos de carne por persona al día, el doble de lo que consumíamos en 1964, cuando la dieta española seguía el modelo de la mediterránea.</p>
<p>“Para recuperar los patrones saludables no solo debemos disminuir nuestro consumo de carne sino también ampliar la presencia de legumbres, verduras y cereales en nuestras mesas”, plantea del Pozo.</p>
<p>Siguiendo informes internacionales, en el estudio también se analiza la alimentación de los ciudadanos de las trece ciudades seleccionadas –Manresa, Zaragoza, Lyon, Dubrovnik, Atenas, Jerusalén, Ankara, Estambul, Pisa, Bolonia, Génova, Reggio Emilia y Liubliana–. Solo en Lyon, Manresa y Zaragoza sus habitantes alcanzaron el consumo recomendado de pescado y marisco (entre 3 y 4 raciones semanales).</p>
<p><strong>Mucho más que abrir el grifo</strong></p>
<p>La investigación revela que la huella hídrica de las capitales osciló entre los 3.277 y los 5.789 litros por persona y día, cantidades que multiplican hasta por treinta el consumo directo urbano. Este osciló entre los 125 y los 200 litros por persona al día.</p>
<p>Las cifras son superiores a las registradas en capitales europeas del norte o el oeste del continente, algo que, entre otros factores, puede deberse al clima.</p>
<p>“La huella hídrica de un individuo no solo está relacionada con su consumo directo de agua sino que también influyen sus hábitos”, recuerda del Pozo. Por eso, los investigadores proponen mejorar la alimentación y diseñar campañas de concienciación centradas en el consumo indirecto del agua, para que el ciudadano sea consciente de su existencia.</p>
<p>En el estudio, dirigido por el Centro Común de Investigación de la Comisión Europea (JRC por sus siglas en inglés), también han participado la Universidad Hasan Kalyoncu (Turquía), el Centro de Control de Enfermedades de Israel y la Fundación Helénica de Salud (Grecia).</p>
<blockquote><p><strong>Referencia bibliográfica</strong><br />
D. Vanham, S. del Pozo, A.G. Pekcan, L. Keinan-Boker, A. Trichopoulou y B.M. Gawlik. “Water consumption related to different diets in Mediterranean cities”, Science of the Total Environment573, 2016. DOI:10.1016/j.scitotenv.2016.08.111.</p></blockquote>
<!-- AddThis Sharing Buttons below -->
</div> <!-- Itemprop END: articleBody -->
</div> <!-- Scope END: Article -->
<!-- END Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->
  
    	</div>

	<footer class="entry-footer clearfix">
	
					<div class="entry-tags tags">
				<strong>Tags: </strong><a href="http://www.solociencia.com/tag/dieta-mediterranea/" rel="tag">dieta mediterránea</a> <a href="http://www.solociencia.com/tag/huella-hidrica/" rel="tag">huella hídrica</a>			</div>
		
                
    </footer><!-- .entry-footer -->
</article>    
	    

<div id="comments" class="comments">

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/19/una-dieta-mediterranea-vegetariana-reduciria-la-huella-hidrica-hasta-un-50/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.solociencia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='37979' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->	    

</div><!-- #content -->

</div><!-- #container -->


<div id="primary" class="aside main-aside sidebar" role="complementary">

	<aside id="text-5" class="widget clearfix">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-7139616753593844";
/* Solociencia 300x250 */
google_ad_slot = "9418142386";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</aside><aside id="text-9" class="widget clearfix"><h3 class="widget-title">Recibe nuestras noticias en tu buzón de email</h3>			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=Solociencia', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Escribe aquí tu email:</p><p><input type="text" style="width:200px" name="email"/></p><input type="hidden" value="Solociencia" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="Suscribirme" /></form></div>
		</aside><aside id="ar2_social_buttons_widget-4" class="widget clearfix"><h3 class="widget-title">Síguenos</h3>		<div class="social-nav clearfix">
		
		<a class="rss" href="http://www.solociencia.com/feed/">RSS Feed</a>
		
				<a class="twitter" href="http://www.twitter.com/solocienciacom">Twitter</a>
		 
		
				<a class="facebook" href="http://www.facebook.com/solocienciacom">Facebook</a>
		 
		
				<a class="gplus" href="http://plus.google.com/+Solocienciacom/posts">Google+</a>
				
				
				<a class="youtube" href="http://www.youtube.com/user/lexured">YouTube</a>
				
		</div>
		</aside><aside id="text-7" class="widget clearfix"><h3 class="widget-title">Buscar en Solociencia.com</h3>			<div class="textwidget"><!-- buscador de Google -->

<form action="http://www.solociencia.com/buscador/ " id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-7139616753593844:3443073582" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="26" />
    <input type="submit" name="sa" value="Buscar" />
  </div>
</form>

<script type="text/javascript" src="http://www.google.es/coop/cse/brand?form=cse-search-box&amp;lang=es"></script></div>
		</aside>		<aside id="recent-posts-3" class="widget clearfix">		<h3 class="widget-title">Últimos artículos</h3>		<ul>
					<li>
				<a href="http://www.solociencia.com/2017/02/19/una-dieta-mediterranea-vegetariana-reduciria-la-huella-hidrica-hasta-un-50/">Una dieta mediterránea vegetariana reduciría la huella hídrica hasta un 50%</a>
						</li>
					<li>
				<a href="http://www.solociencia.com/2017/02/19/cientificos-determinan-la-orbita-de-proxima-centauri-despues-de-100-anos/">Científicos determinan la órbita de Próxima Centauri después de 100 años</a>
						</li>
					<li>
				<a href="http://www.solociencia.com/2017/02/18/los-biomorfos-dan-pistas-sobre-el-origen-de-la-vida-en-la-tierra/">Los biomorfos dan pistas sobre el origen de la vida en la Tierra</a>
						</li>
					<li>
				<a href="http://www.solociencia.com/2017/02/18/nuevos-datos-de-dos-asteroides-lejanos-apuntan-al-posible-planeta-nueve/">Nuevos datos de dos asteroides lejanos apuntan al posible “Planeta Nueve”</a>
						</li>
					<li>
				<a href="http://www.solociencia.com/2017/02/17/extractos-de-aguacate-disminuyen-la-corrosion-del-acero/">Extractos de aguacate disminuyen la corrosión del acero</a>
						</li>
				</ul>
		</aside>		<aside id="tag_cloud-2" class="widget clearfix"><h3 class="widget-title">Temas frecuentes</h3><div class="tagcloud"><a href='http://www.solociencia.com/tag/adn/' class='tag-link-977 tag-link-position-1' title='3 temas' style='font-size: 10.666666666667pt;'>ADN</a>
<a href='http://www.solociencia.com/tag/agencia-espacial-europea/' class='tag-link-170 tag-link-position-2' title='3 temas' style='font-size: 10.666666666667pt;'>Agencia Espacial Europea</a>
<a href='http://www.solociencia.com/tag/alma/' class='tag-link-1877 tag-link-position-3' title='3 temas' style='font-size: 10.666666666667pt;'>ALMA</a>
<a href='http://www.solociencia.com/tag/antibioticos/' class='tag-link-45 tag-link-position-4' title='2 temas' style='font-size: 8pt;'>antibióticos</a>
<a href='http://www.solociencia.com/tag/asteroides/' class='tag-link-1315 tag-link-position-5' title='3 temas' style='font-size: 10.666666666667pt;'>asteroides</a>
<a href='http://www.solociencia.com/tag/atacama-large-millimetersubmillimeter-array/' class='tag-link-982 tag-link-position-6' title='4 temas' style='font-size: 12.888888888889pt;'>Atacama Large Millimeter/submillimeter Array</a>
<a href='http://www.solociencia.com/tag/atapuerca/' class='tag-link-1559 tag-link-position-7' title='3 temas' style='font-size: 10.666666666667pt;'>Atapuerca</a>
<a href='http://www.solociencia.com/tag/bacterias/' class='tag-link-63 tag-link-position-8' title='2 temas' style='font-size: 8pt;'>bacterias</a>
<a href='http://www.solociencia.com/tag/biosensores/' class='tag-link-276 tag-link-position-9' title='2 temas' style='font-size: 8pt;'>biosensores</a>
<a href='http://www.solociencia.com/tag/centro-de-astrobiologia/' class='tag-link-132 tag-link-position-10' title='2 temas' style='font-size: 8pt;'>Centro de Astrobiología</a>
<a href='http://www.solociencia.com/tag/coleoptero/' class='tag-link-283 tag-link-position-11' title='2 temas' style='font-size: 8pt;'>coleóptero</a>
<a href='http://www.solociencia.com/tag/consejo-superior-de-investigaciones-cientificas/' class='tag-link-199 tag-link-position-12' title='7 temas' style='font-size: 17.333333333333pt;'>Consejo Superior de Investigaciones Científicas</a>
<a href='http://www.solociencia.com/tag/csic/' class='tag-link-78 tag-link-position-13' title='3 temas' style='font-size: 10.666666666667pt;'>CSIC</a>
<a href='http://www.solociencia.com/tag/curiosity/' class='tag-link-138 tag-link-position-14' title='5 temas' style='font-size: 14.666666666667pt;'>Curiosity</a>
<a href='http://www.solociencia.com/tag/cancer/' class='tag-link-61 tag-link-position-15' title='4 temas' style='font-size: 12.888888888889pt;'>cáncer</a>
<a href='http://www.solociencia.com/tag/cancer-de-mama/' class='tag-link-278 tag-link-position-16' title='3 temas' style='font-size: 10.666666666667pt;'>cáncer de mama</a>
<a href='http://www.solociencia.com/tag/celulas-tumorales/' class='tag-link-57 tag-link-position-17' title='2 temas' style='font-size: 8pt;'>células tumorales</a>
<a href='http://www.solociencia.com/tag/diabetes/' class='tag-link-122 tag-link-position-18' title='2 temas' style='font-size: 8pt;'>diabetes</a>
<a href='http://www.solociencia.com/tag/drones/' class='tag-link-1224 tag-link-position-19' title='3 temas' style='font-size: 10.666666666667pt;'>drones</a>
<a href='http://www.solociencia.com/tag/electrodos/' class='tag-link-4 tag-link-position-20' title='2 temas' style='font-size: 8pt;'>electrodos</a>
<a href='http://www.solociencia.com/tag/esa/' class='tag-link-1052 tag-link-position-21' title='8 temas' style='font-size: 18.444444444444pt;'>ESA</a>
<a href='http://www.solociencia.com/tag/escarabajo-de-la-harina/' class='tag-link-281 tag-link-position-22' title='2 temas' style='font-size: 8pt;'>escarabajo de la harina</a>
<a href='http://www.solociencia.com/tag/estacion-biologica-de-donana/' class='tag-link-77 tag-link-position-23' title='2 temas' style='font-size: 8pt;'>Estación Biológica de Doñana</a>
<a href='http://www.solociencia.com/tag/flora-intestinal/' class='tag-link-46 tag-link-position-24' title='2 temas' style='font-size: 8pt;'>flora intestinal</a>
<a href='http://www.solociencia.com/tag/formacion-de-estrellas/' class='tag-link-1310 tag-link-position-25' title='4 temas' style='font-size: 12.888888888889pt;'>formación de estrellas</a>
<a href='http://www.solociencia.com/tag/fotosfera/' class='tag-link-169 tag-link-position-26' title='2 temas' style='font-size: 8pt;'>fotosfera</a>
<a href='http://www.solociencia.com/tag/galaxias/' class='tag-link-1311 tag-link-position-27' title='3 temas' style='font-size: 10.666666666667pt;'>galaxias</a>
<a href='http://www.solociencia.com/tag/homo-sapiens/' class='tag-link-148 tag-link-position-28' title='2 temas' style='font-size: 8pt;'>Homo sapiens</a>
<a href='http://www.solociencia.com/tag/inteligencia-artificial/' class='tag-link-352 tag-link-position-29' title='2 temas' style='font-size: 8pt;'>Inteligencia Artificial</a>
<a href='http://www.solociencia.com/tag/marte/' class='tag-link-72 tag-link-position-30' title='12 temas' style='font-size: 22pt;'>Marte</a>
<a href='http://www.solociencia.com/tag/materia-oscura/' class='tag-link-401 tag-link-position-31' title='3 temas' style='font-size: 10.666666666667pt;'>materia oscura</a>
<a href='http://www.solociencia.com/tag/melanoma/' class='tag-link-177 tag-link-position-32' title='2 temas' style='font-size: 8pt;'>melanoma</a>
<a href='http://www.solociencia.com/tag/neolitico/' class='tag-link-24 tag-link-position-33' title='3 temas' style='font-size: 10.666666666667pt;'>neolítico</a>
<a href='http://www.solociencia.com/tag/obesidad/' class='tag-link-121 tag-link-position-34' title='2 temas' style='font-size: 8pt;'>obesidad</a>
<a href='http://www.solociencia.com/tag/observatorio-del-roque-de-los-muchachos/' class='tag-link-1084 tag-link-position-35' title='3 temas' style='font-size: 10.666666666667pt;'>Observatorio del Roque de los Muchachos</a>
<a href='http://www.solociencia.com/tag/observatorio-europeo-austral/' class='tag-link-171 tag-link-position-36' title='3 temas' style='font-size: 10.666666666667pt;'>Observatorio Europeo Austral</a>
<a href='http://www.solociencia.com/tag/pantallas-acusticas/' class='tag-link-313 tag-link-position-37' title='2 temas' style='font-size: 8pt;'>pantallas acústicas</a>
<a href='http://www.solociencia.com/tag/telescopio-espacial-herschel/' class='tag-link-167 tag-link-position-38' title='2 temas' style='font-size: 8pt;'>telescopio espacial Herschel</a>
<a href='http://www.solociencia.com/tag/telescopio-espacial-hubble/' class='tag-link-1180 tag-link-position-39' title='5 temas' style='font-size: 14.666666666667pt;'>telescopio espacial Hubble</a>
<a href='http://www.solociencia.com/tag/tenebrio-molitor/' class='tag-link-282 tag-link-position-40' title='2 temas' style='font-size: 8pt;'>Tenebrio molitor</a>
<a href='http://www.solociencia.com/tag/teratomas/' class='tag-link-129 tag-link-position-41' title='2 temas' style='font-size: 8pt;'>teratomas</a>
<a href='http://www.solociencia.com/tag/universidad-de-granada/' class='tag-link-93 tag-link-position-42' title='4 temas' style='font-size: 12.888888888889pt;'>Universidad de Granada</a>
<a href='http://www.solociencia.com/tag/universidad-politecnica-de-madrid/' class='tag-link-81 tag-link-position-43' title='2 temas' style='font-size: 8pt;'>Universidad Politécnica de Madrid</a>
<a href='http://www.solociencia.com/tag/videojuegos/' class='tag-link-118 tag-link-position-44' title='2 temas' style='font-size: 8pt;'>videojuegos</a>
<a href='http://www.solociencia.com/tag/xmm-newton/' class='tag-link-1051 tag-link-position-45' title='3 temas' style='font-size: 10.666666666667pt;'>XMM-Newton</a></div>
</aside>	
</div><!-- #primary-sidebar -->
	</div><!-- #main -->

	   
	<footer id="footer" class="clearfix" role="contentinfo">
	
		<div class="footer-sidebar-container clearfix">
							<div id="footer-sidebar-1" class="footer-sidebar clearfix xoxo">
					<aside id="text-2" class="widget clearfix"><h3 class="widget-title">Gracias por estar ahí</h3>			<div class="textwidget"><a href="https://twitter.com/lexur" target="_blank" title="Mauricio Luque"><img src="http://www.solociencia.com/wp-content/uploads/mauricio-luque-editor.gif" alt="Mauricio Luque"></a></div>
		</aside><aside id="nav_menu-2" class="widget clearfix"><h3 class="widget-title">Sitios web de Lexur</h3><div class="menu-sitios-web-de-lexur-container"><ul id="menu-sitios-web-de-lexur" class="menu"><li id="menu-item-36902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36902"><a href="http://www.theallineed.com/">&#8211; The All I Need</a></li>
<li id="menu-item-36904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36904"><a href="http://www.technationnews.com/">&#8211; Tech Nation News</a></li>
<li id="menu-item-36903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36903"><a href="http://www.lukor.net/">&#8211; Lukor.net</a></li>
<li id="menu-item-36906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36906"><a href="http://www.ebusinessplanet.com/">&#8211; eBusiness Planet</a></li>
<li id="menu-item-36905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36905"><a href="http://www.familyagain.com/">&#8211; Family Again</a></li>
</ul></div></aside>				</div>
							<div id="footer-sidebar-2" class="footer-sidebar clearfix xoxo">
					<aside id="text-8" class="widget clearfix">			<div class="textwidget"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/solocienciacom" data-widget-id="332831797442379776">Tweets por @solocienciacom</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</aside>				</div>
							<div id="footer-sidebar-3" class="footer-sidebar clearfix xoxo">
							<aside id="recent-posts-2" class="widget clearfix">		<h3 class="widget-title">Últimos artículos</h3>		<ul>
					<li>
				<a href="http://www.solociencia.com/2017/02/19/una-dieta-mediterranea-vegetariana-reduciria-la-huella-hidrica-hasta-un-50/">Una dieta mediterránea vegetariana reduciría la huella hídrica hasta un 50%</a>
						</li>
					<li>
				<a href="http://www.solociencia.com/2017/02/19/cientificos-determinan-la-orbita-de-proxima-centauri-despues-de-100-anos/">Científicos determinan la órbita de Próxima Centauri después de 100 años</a>
						</li>
					<li>
				<a href="http://www.solociencia.com/2017/02/18/los-biomorfos-dan-pistas-sobre-el-origen-de-la-vida-en-la-tierra/">Los biomorfos dan pistas sobre el origen de la vida en la Tierra</a>
						</li>
				</ul>
		</aside>						</div>
							<div id="footer-sidebar-4" class="footer-sidebar clearfix xoxo">
					<aside id="rss-2" class="widget clearfix"><h3 class="widget-title"><a class="rsswidget" href="http://www.lukor.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.solociencia.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.lukor.com/">Temas de Lukor.com</a></h3><ul><li><a class='rsswidget' href='http://www.lukor.com/actualidad/20170217/urdangarin-condenado-a-seis-anos-de-prision-la-infanta-cristina-solo-como-responsable-civil/'>Urdangarín, condenado a seis años de prisión, la infanta Cristina sólo como responsable civil</a></li><li><a class='rsswidget' href='http://www.lukor.com/portada/20170217/el-parlamento-europeo-pide-a-la-comision-una-norma-sobre-robots-e-inteligencia-artificial/'>El Parlamento Europeo pide a la Comisión una norma sobre robots e inteligencia artificial</a></li><li><a class='rsswidget' href='http://www.lukor.com/negocios/20170216/la-inflacion-se-eleva-al-3-por-el-aumento-de-los-precios-de-la-energia/'>La inflación se eleva al 3% por el aumento de los precios de la energía</a></li></ul></aside>				</div>
					</div>
		
		<nav class="footer-meta">
			<ul id="menu-top-menus-1" class="menu clearfix">
				<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a href="http://www.solociencia.com/contactar/">Contactar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="http://www.solociencia.com/terminos-y-condiciones-legales/">Términos y condiciones legales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="http://www.solociencia.com/colaboraciones/">Colaboraciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5641"><a href="http://www.lexur.es/tarifas-de-publicidad-online/">Tarifas de publicidad online</a></li>
				<li class="menu-item"><a href="#header"><strong>Back to Top</strong></a></li>
			</ul>
		
			<p>Copyright Solociencia.com. All Rights Reserved</p>		
		</nav><!-- .footer-meta -->
		
	</footer>

</div><!-- #wrapper -->




<script type="text/javascript">
  var dropCookie = true;
  var cookieDuration = 365; 
  var cookieName = 'complianceCookie';
  var cookieValue = 'on';
    var privacyMessage = "";

  jQuery(document).ready(function($) {
    privacyMessage = jQuery('#hidden-cookie-message').html();
      	if(checkCookie(window.cookieName) != window.cookieValue){
  		createDiv(true); 
  		window.setTimeout(function() {
      		$('#cookie-law').fadeOut();
  		}, 10000);
  	}
  });
</script>
<div id="hidden-cookie-message" style="display:none;">
  <div>
    <h4>Nota sobre cookies</h4>
<p>Este sitio web usa cookies para mejorar tu experiencia de usuarios. Por favor visita nuestros <a rel="nofollow" href="http://www.solociencia.com/terminos-y-condiciones-legales/">Términos y condiciones legales</a> para tener más información sobre las cookies y sobre cómo las usamos.</p>    <a class="close-cookie-banner" href="javascript:void(0);" onclick="jQuery(this).parent().parent().hide();"><span>Close</span></a>
  </div>
</div>
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7.2";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-268624583d669ca0114e66d46a29be52","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":false,"addthis_above_showon_posts":true,"addthis_above_showon_pages":false,"addthis_above_showon_archives":false,"addthis_above_showon_categories":false,"addthis_above_showon_excerpts":false,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-268624583d669ca0114e66d46a29be52 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://www.solociencia.com/wp-content/plugins/addthis/css/output.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.solociencia.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.solociencia.com/wp-content/plugins/creare-eu-cookie-law-banner/js/eu-cookie-law.js'></script>
<script type='text/javascript' src='http://www.solociencia.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
	<script type="text/javascript">
	/* <![CDATA[ */
	( function( $ ) {

$( document ).ready( function( $ ) {

	$( '.menu' ).tinyNav();
	
		$( '.entry-photo a, .gallery a:has( img ), .entry-content a:has( img )' ).colorbox( { rel: 'gallery' } );
		
			$( '.posts-slideshow' ).flexslider( {
			useCSS: false,
			animation: 'slide'
	    } );
			
} );

} )( jQuery );	/* ]]> */
	</script>
	<!--wp_footer--></body>
</html>
   